
<!doctype html>

<html lang="es" data-theme="light-mode">

<head>

	<meta charset="UTF-8">

	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="icon" href="//diariodechiapas.com/images/favicon.png" sizes="64x64"><link rel="apple-touch-icon-precomposed" href="//diariodechiapas.com/images/favicon.png" sizes="64x64">
		<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
                            .addSize([1300, 768], [[970, 90], [970, 250], [728, 90]])
                            .addSize([1024, 768], [[728, 90], [970, 250], [970, 90]])
                            .addSize([600, 700], [[320, 50], [320, 100], [300, 100], [300, 50]])
                            .build();

    googletag.defineSlot('/21682791461/DiarioChiapas_Notas_1x1', [[1,1]], 'div-gpt-ad-2975630-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21682791461/DiarioChiapas_Notas_728x90_Footer', [[728,90]], 'div-gpt-ad-2975630-2')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
  });
</script>


<script type='text/javascript'>
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];

    cX.callQueue.push(['setSiteId', '1134080978869758086']);
    cX.callQueue.push(['sendPageViewEvent']);

    cX.callQueue.push(['getUserSegmentIds', {
        persistedQueryId: "0cbedb97083403b68651bdd2ab19a8e1d1d28cbe", callback: function (segments) {
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                localStorage.setItem("cxSegments", segments.join(","));
            }
        }
    }]);

    function getUserSegmentIdsLocal() {
        var segments = [];
        if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setForceSafeFrame(false);
        googletag.pubads().setCentering(true);
        googletag.enableServices();
    });

    // Async load of cx.js
    (function (d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<noscript><style>#preloader{display:none;}</style></noscript>
	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Régimen de AMLO tiende a desgastarse - Diario de Chiapas</title>
	<link rel="canonical" href="https://diariodechiapas.com/portada/regimen-de-amlo-tiende-a-desgastarse/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Régimen de AMLO tiende a desgastarse - Diario de Chiapas" />
	<meta property="og:description" content="Pese a popularidad del Presidente, advierte Muñoz Ledo Agencias/Diario de Chiapas México.- El exdiputado federal, Porfirio Muñoz Ledo advirtió que pese a la popularidad y el poder de convocatoria del presidente Andrés Manuel López Obrador, «este régimen tenderá a desgajarse en los próximos dos años». Así lo auguró al recibir la medalla al mérito ciudadano [&hellip;]" />
	<meta property="og:url" content="https://diariodechiapas.com/portada/regimen-de-amlo-tiende-a-desgastarse/" />
	<meta property="og:site_name" content="Diario de Chiapas" />
	<meta property="article:publisher" content="https://www.facebook.com/DiarioDeChiapas/" />
	<meta property="article:published_time" content="2021-12-06T06:25:01+00:00" />
	<meta property="og:image" content="https://diariodechiapas.com/wp-content/uploads/2022/02/diario-de-chiapas-fb.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@DiarioChiapas" />
	<meta name="twitter:site" content="@DiarioChiapas" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Abraham Ramírez Pérez" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodechiapas.com/#organization","name":"Diario de Chiapas","url":"https://diariodechiapas.com/","sameAs":["https://www.facebook.com/DiarioDeChiapas/","https://instagram.com/diariodechiapasoficial","https://www.youtube.com/DiariodeChiapasTV","https://twitter.com/DiarioChiapas"],"logo":{"@type":"ImageObject","@id":"https://diariodechiapas.com/#logo","inLanguage":"es","url":"https://diariodechiapas.com/wp-content/uploads/2022/02/logo-diario-de-chiapas.png","contentUrl":"https://diariodechiapas.com/wp-content/uploads/2022/02/logo-diario-de-chiapas.png","width":361,"height":130,"caption":"Diario de Chiapas"},"image":{"@id":"https://diariodechiapas.com/#logo"}},{"@type":"WebSite","@id":"https://diariodechiapas.com/#website","url":"https://diariodechiapas.com/","name":"Diario de Chiapas","description":"La Verdad Impresa","publisher":{"@id":"https://diariodechiapas.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://diariodechiapas.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariodechiapas.com/portada/regimen-de-amlo-tiende-a-desgastarse/#primaryimage","inLanguage":"es","url":"https://diariodechiapas.com/wp-content/uploads/media/articles/headers/1638771902677.jpeg","contentUrl":"https://diariodechiapas.com/wp-content/uploads/media/articles/headers/1638771902677.jpeg"},{"@type":"WebPage","@id":"https://diariodechiapas.com/portada/regimen-de-amlo-tiende-a-desgastarse/#webpage","url":"https://diariodechiapas.com/portada/regimen-de-amlo-tiende-a-desgastarse/","name":"Régimen de AMLO tiende a desgastarse - Diario de Chiapas","isPartOf":{"@id":"https://diariodechiapas.com/#website"},"primaryImageOfPage":{"@id":"https://diariodechiapas.com/portada/regimen-de-amlo-tiende-a-desgastarse/#primaryimage"},"datePublished":"2021-12-06T06:25:01+00:00","dateModified":"2021-12-06T06:25:01+00:00","breadcrumb":{"@id":"https://diariodechiapas.com/portada/regimen-de-amlo-tiende-a-desgastarse/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diariodechiapas.com/portada/regimen-de-amlo-tiende-a-desgastarse/"]}]},{"@type":"BreadcrumbList","@id":"https://diariodechiapas.com/portada/regimen-de-amlo-tiende-a-desgastarse/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://diariodechiapas.com/"},{"@type":"ListItem","position":2,"name":"Secciones","item":"https://diariodechiapas.com/secciones/"},{"@type":"ListItem","position":3,"name":"Régimen de AMLO tiende a desgastarse"}]},{"@type":"Article","@id":"https://diariodechiapas.com/portada/regimen-de-amlo-tiende-a-desgastarse/#article","isPartOf":{"@id":"https://diariodechiapas.com/portada/regimen-de-amlo-tiende-a-desgastarse/#webpage"},"author":{"@id":"https://diariodechiapas.com/#/schema/person/5ca7f69b69b70a85c011deec716059bf"},"headline":"Régimen de AMLO tiende a desgastarse","datePublished":"2021-12-06T06:25:01+00:00","dateModified":"2021-12-06T06:25:01+00:00","mainEntityOfPage":{"@id":"https://diariodechiapas.com/portada/regimen-de-amlo-tiende-a-desgastarse/#webpage"},"wordCount":421,"commentCount":0,"publisher":{"@id":"https://diariodechiapas.com/#organization"},"image":{"@id":"https://diariodechiapas.com/portada/regimen-de-amlo-tiende-a-desgastarse/#primaryimage"},"thumbnailUrl":"https://diariodechiapas.com/wp-content/uploads/media/articles/headers/1638771902677.jpeg","articleSection":["Portada"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diariodechiapas.com/portada/regimen-de-amlo-tiende-a-desgastarse/#respond"]}]},{"@type":"Person","@id":"https://diariodechiapas.com/#/schema/person/5ca7f69b69b70a85c011deec716059bf","name":"Abraham Ramírez Pérez","image":{"@type":"ImageObject","@id":"https://diariodechiapas.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/29f0307a6f3a1e3e6007e945afa590d6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/29f0307a6f3a1e3e6007e945afa590d6?s=96&d=mm&r=g","caption":"Abraham Ramírez Pérez"},"url":"https://diariodechiapas.com/author/abraham/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Chiapas &raquo; Feed" href="https://diariodechiapas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Chiapas &raquo; Feed de los comentarios" href="https://diariodechiapas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Chiapas &raquo; Comentario Régimen de AMLO tiende a desgastarse del feed" href="https://diariodechiapas.com/portada/regimen-de-amlo-tiende-a-desgastarse/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodechiapas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d686528b91f6df06c34c8dc3b7a6869f"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariodechiapas.com/wp-includes/css/dist/block-library/style.min.css?ver=d686528b91f6df06c34c8dc3b7a6869f' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://diariodechiapas.com/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://diariodechiapas.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='https://diariodechiapas.com/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='https://diariodechiapas.com/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://diariodechiapas.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://diariodechiapas.com/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-28-css'  href='https://diariodechiapas.com/wp-content/uploads/elementor/css/post-28.css?ver=1645237097' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://diariodechiapas.com/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://diariodechiapas.com/wp-content/uploads/elementor/css/global.css?ver=1645237099' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-276094-css'  href='https://diariodechiapas.com/wp-content/uploads/elementor/css/post-276094.css?ver=1645679377' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://diariodechiapas.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='neeon-gfonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A500%2C700%2C400&#038;display=fallback&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://diariodechiapas.com/wp-content/themes/ddc/assets/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='flaticon-neeon-css'  href='https://diariodechiapas.com/wp-content/themes/ddc/assets/fonts/flaticon-neeon/flaticon.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://diariodechiapas.com/wp-content/themes/ddc/assets/css/magnific-popup.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://diariodechiapas.com/wp-content/themes/ddc/assets/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://diariodechiapas.com/wp-content/themes/ddc/assets/css/animate.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='neeon-default-css'  href='https://diariodechiapas.com/wp-content/themes/ddc/assets/css/default.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='neeon-elementor-css'  href='https://diariodechiapas.com/wp-content/themes/ddc/assets/css/elementor.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='neeon-style-css'  href='https://diariodechiapas.com/wp-content/themes/ddc/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='neeon-style-inline-css' type='text/css'>
	
	.entry-banner {
					background-color: #f7f7f7;
			}

	.content-area {
		padding-top: 80px; 
		padding-bottom: 80px;
	}

		#page .content-area {
		background-image: url(  );
		background-color: #ffffff;
	}
	
	.error-page-area {		 
		background-color: #ffffff;
	}
	
	
</style>
<link rel='stylesheet' id='child-style-css'  href='https://diariodechiapas.com/wp-content/themes/ddc-child/style.css?ver=d686528b91f6df06c34c8dc3b7a6869f' type='text/css' media='all' />
<style id='neeon-dynamic-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=d686528b91f6df06c34c8dc3b7a6869f' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodechiapas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://diariodechiapas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodechiapas.com/wp-json/wp/v2/posts/262616" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodechiapas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodechiapas.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://diariodechiapas.com/?p=262616' />
<link rel="alternate" type="application/json+oembed" href="https://diariodechiapas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodechiapas.com%2Fportada%2Fregimen-de-amlo-tiende-a-desgastarse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodechiapas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodechiapas.com%2Fportada%2Fregimen-de-amlo-tiende-a-desgastarse%2F&#038;format=xml" />
<link rel="pingback" href="https://diariodechiapas.com/xmlrpc.php"><style type="text/css">.wpa-field--website_address, .adverts-field-name-website_address { display: none !important }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-139244761-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-139244761-1');
</script>
</head>

<body class="post-template-default single single-post postid-262616 single-format-standard wp-embed-responsive sticky-header header-style-6 footer-style-4 has-topbar topbar-style-1 has-sidebar right-sidebar product-grid-view  post-detail-style1 elementor-default elementor-template-full-width elementor-kit-28 elementor-page-276094">
	<!-- GPT AdSlot 1 for Ad unit 'DiarioChiapas_Notas_1x1' ### Size: [[1,1]] -->
<div id='div-gpt-ad-2975630-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2975630-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->

<!-- GPT AdSlot 2 for Ad unit 'DiarioChiapas_Notas_728x90_Footer' ### Size: [[728,90]] -->
<div id='div-gpt-ad-2975630-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2975630-2'); });
  </script>
</div>
<!-- End AdSlot 2 -->

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	
	


	
	

	<div id="page" class="site">		

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>		

		<header id="masthead" class="site-header">

			<div id="header-6" class="header-area">

							

				
<div id="tophead" class="header-top-bar align-items-center">

	<div class="container">

		<div class="top-bar-wrap">

			
				<div class="rt-news-ticker-holder">

					<i class="fas fa-bolt icon"></i>
	<ul id="rt-js-news" class="js-hidden">
					<li class="news-item"><a href="https://diariodechiapas.com/ultima-hora/h-consejo-tecnico-del-imss-recibe-informes-de-representantes-estatales/">H. Consejo Técnico del IMSS recibe informes de representantes estatales</a></li>
							<li class="news-item"><a href="https://diariodechiapas.com/portada/antros-de-tuxtla-golpes-homicidios-y-tortura/">Antros de Tuxtla: golpes, homicidios y tortura</a></li>
							<li class="news-item"><a href="https://diariodechiapas.com/boga/andy-pronto-llegara/">Andy pronto llegará</a></li>
							<li class="news-item"><a href="https://diariodechiapas.com/a-and-s/tiempos-canallas-terror-y-ficcion-juvenil/">‘Tiempos canallas’: terror y ficción juvenil</a></li>
							<li class="news-item"><a href="https://diariodechiapas.com/region/simulan-paz-en-aldama/">Simulan paz en Aldama</a></li>
							<li class="news-item"><a href="https://diariodechiapas.com/la-roja/se-quito-la-vida-2/">Se quitó la vida</a></li>
							<li class="news-item"><a href="https://diariodechiapas.com/deportes/corren-segunda-cita-del-estatal-22/">Corren segunda cita del estatal 22</a></li>
			
	</ul>


				</div>

			
			<div class="tophead-right">

				
				<div class="topbar-date"><i class="far fa-calendar-alt icon"></i>13 de marzo de 2022</div>

								

				
					<div class="social-label">

						
					</div>

					<ul class="tophead-social">

						
							<li><a target="_blank" href="https://www.facebook.com/DiarioDeChiapas/"><i class="fab fa-facebook-f"></i></a></li>

						
							<li><a target="_blank" href="https://twitter.com/DiarioChiapas"><i class="fab fa-twitter"></i></a></li>

						
							<li><a target="_blank" href="https://www.youtube.com/user/BOGATVDIARIO"><i class="fab fa-youtube"></i></a></li>

						
							<li><a target="_blank" href="https://instagram.com/diariodechiapasoficial"><i class="fab fa-instagram"></i></a></li>

						                        <li><a class="iconspotify-esc" target="_blank" href="https://open.spotify.com/show/1oe6dxpqYnq2xU3qFb30ej"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><!--! Font Awesome Pro 6.0.0 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license (Commercial License) Copyright 2022 Fonticons, Inc. --><path d="M248 8C111.1 8 0 119.1 0 256s111.1 248 248 248 248-111.1 248-248S384.9 8 248 8zm100.7 364.9c-4.2 0-6.8-1.3-10.7-3.6-62.4-37.6-135-39.2-206.7-24.5-3.9 1-9 2.6-11.9 2.6-9.7 0-15.8-7.7-15.8-15.8 0-10.3 6.1-15.2 13.6-16.8 81.9-18.1 165.6-16.5 237 26.2 6.1 3.9 9.7 7.4 9.7 16.5s-7.1 15.4-15.2 15.4zm26.9-65.6c-5.2 0-8.7-2.3-12.3-4.2-62.5-37-155.7-51.9-238.6-29.4-4.8 1.3-7.4 2.6-11.9 2.6-10.7 0-19.4-8.7-19.4-19.4s5.2-17.8 15.5-20.7c27.8-7.8 56.2-13.6 97.8-13.6 64.9 0 127.6 16.1 177 45.5 8.1 4.8 11.3 11 11.3 19.7-.1 10.8-8.5 19.5-19.4 19.5zm31-76.2c-5.2 0-8.4-1.3-12.9-3.9-71.2-42.5-198.5-52.7-280.9-29.7-3.6 1-8.1 2.6-12.9 2.6-13.2 0-23.3-10.3-23.3-23.6 0-13.6 8.4-21.3 17.4-23.9 35.2-10.3 74.6-15.2 117.5-15.2 73 0 149.5 15.2 205.4 47.8 7.8 4.5 12.9 10.7 12.9 22.6 0 13.6-11 23.3-23.2 23.3z"/></svg></a></li>
                        <li><a target="_blank" href="https://wa.me/+5219612153292"><i class="fab fa-whatsapp"></i></a></li>

					</ul>

				
			</div>

		</div>

	</div>

</div>
				
				
				
<div id="sticky-placeholder"></div>



<div class="header-menu" id="header-middlebar">

	<div class="container">

		<div class="logo-ad-wrap d-flex align-items-center justify-content-between">
        	
            <div class="botones-izq"><ul><li><a href="https://public.flourish.studio/visualisation/1631060/" target="_blank"><img src="https://diariodechiapas.com/images/mapa-covid19.gif" alt="Mapa Covid 19"></a></li></ul></div>        
			<div class="site-branding">				

				<a class="dark-logo" href="https://diariodechiapas.com/"><img src="https://diariodechiapas.com/images/logo-diario-de-chiapas.png" class="attachment-full size-full" alt="Diario de Chiapas" width="416" height="150"></a>

				<a class="light-logo" href="https://diariodechiapas.com/"><img width='162' height='52' src='https://diariodechiapas.com/wp-content/themes/ddc/assets/img/logo-light.svg' alt='Diario de Chiapas'></a>

			</div>
            <div class="botones"><ul><li><a href="https://laradiodeldiario.com/" target="_blank"><img src="https://diariodechiapas.com/images/radio-a.gif" alt="Radio"></a></li><li><a href="https://diariodechiapas.com/diario-tv/"><img src="https://diariodechiapas.com/images/diario-multimedia-ok.gif" alt="Diario TV"></a></li></ul></div>
			
		</div>

	</div>

</div>



<div class="header-menu" id="header-menu">

	<div class="container">

		<div class="menu-full-wrap">

			
			<div class="menu-wrap">

				<div id="site-navigation" class="main-navigation">

					<nav class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://diariodechiapas.com/secciones/editorial/">Editorial</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://diariodechiapas.com/secciones/portada/">Portada</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://diariodechiapas.com/secciones/metropoli/">Metrópoli</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://diariodechiapas.com/secciones/region/">Región</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://diariodechiapas.com/secciones/la-roja/">La Roja</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://diariodechiapas.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://diariodechiapas.com/secciones/boga/">BOGA</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diariodechiapas.com/secciones/a-and-s/">A&amp;S</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://diariodechiapas.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://diariodechiapas.com/secciones/trascendio/">Trascendió</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://diariodechiapas.com/secciones/ultima-hora/">Última hora</a></li>
<li id="menu-item-277222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277222"><a href="https://diariodechiapas.com/diario-tv/">Diario TV</a></li>
</ul></nav>
				</div>

			</div>

				

		</div>

	</div>

</div>
				


								

			</div>

		</header>		

		


<div class="rt-header-menu mean-container" id="meanmenu"> 

    
        

<div class="mobile-top-bar" id="mobile-top-fix">

	<div class="header-top">

		


					

		
		
	</div>

	
		<ul class="header-social">

			
				<li><a target="_blank" href="https://www.facebook.com/DiarioDeChiapas/"><i class="fab fa-facebook-f"></i></a></li>

			
				<li><a target="_blank" href="https://twitter.com/DiarioChiapas"><i class="fab fa-twitter"></i></a></li>

			
				<li><a target="_blank" href="https://www.youtube.com/user/BOGATVDIARIO"><i class="fab fa-youtube"></i></a></li>

			
				<li><a target="_blank" href="https://instagram.com/diariodechiapasoficial"><i class="fab fa-instagram"></i></a></li>

			            <li><a class="iconspotify" target="_blank" href="https://open.spotify.com/show/1oe6dxpqYnq2xU3qFb30ej"><img src="/images/spotify-brands.svg" alt="Spotify"></a></li>
            <li><a href="https://public.flourish.studio/visualisation/1631060/" target="_blank"><img src="https://diariodechiapas.com/images/mapa-covid19-m.gif" alt="Mapa Covid19"></a></li>		</ul>

	
</div>


    
    <div class="mobile-mene-bar">

        <div class="mean-bar">

            <span class="sidebarBtn ">

                <span class="bar"></span>

                <span class="bar"></span>

                <span class="bar"></span>

                <span class="bar"></span>

            </span>

            <a href="https://diariodechiapas.com/"><img width="361" height="130" src="https://diariodechiapas.com/wp-content/uploads/2022/02/logo-diario-de-chiapas.png" class="attachment-full size-full" alt="" /></a>

            
                <div class="info"><div class="search-icon">
	<a href="#header-search" title="Search">
	    <i class="fas fa-search"></i>
	</a>
</div>

</div>

            
        </div>
        
          <div class="mbotones"><ul><li><a href="https://laradiodeldiario.com/" target="_blank"><img src="https://diariodechiapas.com/images/radio-a.gif" alt="Radio"></a></li><li><a href="https://diariodechiapas.com/diario-tv/"><img src="https://diariodechiapas.com/images/diario-multimedia-ok.gif" alt="Radio"></a></li></ul><div class="separador"></div></div>  

        <div class="rt-slide-nav">

            <div class="offscreen-navigation">

                <nav class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://diariodechiapas.com/secciones/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://diariodechiapas.com/secciones/portada/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://diariodechiapas.com/secciones/metropoli/">Metrópoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://diariodechiapas.com/secciones/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://diariodechiapas.com/secciones/la-roja/">La Roja</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://diariodechiapas.com/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://diariodechiapas.com/secciones/boga/">BOGA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diariodechiapas.com/secciones/a-and-s/">A&amp;S</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://diariodechiapas.com/secciones/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://diariodechiapas.com/secciones/trascendio/">Trascendió</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://diariodechiapas.com/secciones/ultima-hora/">Última hora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277222"><a href="https://diariodechiapas.com/diario-tv/">Diario TV</a></li>
</ul></nav>
            </div>

        </div>

    </div>

</div>




		<div id="header-search" class="header-search">

            <button type="button" class="close">×</button>

            <form class="header-search-form">

                <input type="search" value="" name="s" placeholder="Type your search........">

                <button type="submit" class="search-btn">

                    <i class="fas fa-search"></i>

                </button>

            </form>

        </div>

	        	

		<div id="content" class="site-content">			

			
					<div data-elementor-type="single-post" data-elementor-id="276094" class="elementor elementor-276094 elementor-location-single post-262616 post type-post status-publish format-standard has-post-thumbnail hentry category-portada" data-elementor-settings="[]">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-50a1b7b elementor-section-full_width elementor-section-stretched elementor-section-height-default elementor-section-height-default" data-id="50a1b7b" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2684c13" data-id="2684c13" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7dd9712 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7dd9712" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e5f6ef3" data-id="e5f6ef3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fbda0f9 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="fbda0f9" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.5.5 - 03-02-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h1 class="elementor-heading-title elementor-size-default">Régimen de AMLO tiende a desgastarse</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-4ee5d0e elementor-widget elementor-widget-post-info" data-id="4ee5d0e" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
			<style>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</style><link rel="stylesheet" href="https://diariodechiapas.com/wp-content/plugins/elementor-pro/assets/css/widget-theme-elements.min.css">		<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-7d7d24e elementor-inline-item" itemprop="datePublished">
						<a href="https://diariodechiapas.com/2021/12/06/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										diciembre 6, 2021					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-0540312 elementor-inline-item" itemprop="commentCount">
						<a href="https://diariodechiapas.com/portada/regimen-de-amlo-tiende-a-desgastarse/#respond">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-comment-dots"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										No hay comentarios					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-134cfe2 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://diariodechiapas.com/secciones/portada/" class="elementor-post-info__terms-list-item">Portada</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4a07aa4 elementor-section-full_width elementor-section-stretched elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="4a07aa4" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-520f794" data-id="520f794" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-08ebee9 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="08ebee9" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.5.5 - 03-02-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>												<img src="https://diariodechiapas.com/wp-content/uploads/media/articles/headers/1638771902677.jpeg" class="attachment-large size-large" alt="" loading="lazy" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-df23cae elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="df23cae" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-c376cbb" data-id="c376cbb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-2c9c9cf elementor-section-full_width elementor-hidden-mobile elementor-section-height-default elementor-section-height-default" data-id="2c9c9cf" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-6088843" data-id="6088843" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f84c1d9 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="f84c1d9" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img src="https://diariodechiapas.com/wp-content/uploads/media/articles/headers/1638771902677.jpeg" class="attachment-large size-large" alt="" loading="lazy" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-4586712 elementor-widget elementor-widget-theme-post-content" data-id="4586712" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<ul>
<li>Pese a popularidad del Presidente, advierte Muñoz Ledo</li>
</ul>
<p></p>
<p>Agencias/Diario de Chiapas</p>
<p></p>
<p>México.- El exdiputado federal, Porfirio Muñoz Ledo advirtió que pese a la popularidad y el poder de convocatoria del presidente Andrés Manuel López Obrador, «este régimen tenderá a desgajarse en los próximos dos años».</p>
<p></p>
<p>Así lo auguró al recibir la medalla al mérito ciudadano Benito Juárez, que le otorgó la dirigencia nacional de Movimiento Ciudadano.</p>
<p></p>
<p>Durante su discurso, dijo que el acto masivo al que convocó el ejecutivo federal en el Zócalo es una muestra de temor al vacío de poder que comienza a sentirse.</p>
<p></p>
<p>«Algo teme, y lo lamento, yo creo que está sintiendo el vacío del abandono del poder, sabiendo además que el nivel de concentración de poder que existe en México no es eterno, que, por fuerza de la política de la economía, de la sociedad, y de las ambiciones, este régimen tenderá a desgajarse en los próximos años», aseveró desde el World Trade Center.</p>
<p></p>
<p>El expresidente de la Cámara de Diputados señaló que entonces México vivirá una oportunidad de cambio verdadero.</p>
<p></p>
<p>&nbsp;«Viviremos entonces una gran oportunidad que necesitamos todos reflexionar, se acaba un periodo de concentración de poderes, ¿cuál será la función del Estado en un mundo globalizado y neoliberal?, esa es la respuesta que debemos encontrar, el México que viene en un mundo globalizado, y esa es tarea de todos y para todos», expuso.</p>
<p></p>
<p>Muñoz Ledo aclaró que la República «es la casa de todos», por lo que no puede estar sometida de ninguna manera.</p>
<p></p>
<p>«La República es la casa de todos, la República invita al consenso, la República necesita serenidad, la República no puede estar sometida a vaivenes pasajeros ni a negocios políticos», sentenció.</p>
<p></p>
<p>Al término del acto, Muñoz Ledo dijo a EL UNIVERSAL que sí se aceptará la invitación de Dante Delgado, dirigente nacional de Movimiento Ciudadano, para sumarse a las labores de ese instituto Político, sin embargo, aclaró que seguirá militando en Morena.</p>
<p></p>
<p>«Tenemos una relación muy cercana. Yo soy muy partidario de un partido social demócrata y quiero ayudarlos. Creo que esta visión internacional les puede ayudar. Ya me dirá él en qué quiere que los ayude. Yo sigo siendo de Morena, pero ya sabes cómo están los bollos”.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-55a89cc elementor-widget elementor-widget-heading" data-id="55a89cc" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Compartir:</span>		</div>
				</div>
				<div class="elementor-element elementor-element-68f1876 elementor-share-buttons--view-icon elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="68f1876" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://diariodechiapas.com/wp-content/plugins/elementor-pro/assets/css/widget-share-buttons.min.css">		<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en linkedin</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en telegram</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en email</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en print</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ddcf9ba elementor-widget elementor-widget-post-comments" data-id="ddcf9ba" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			
<div id="comments" class="comments-area single-blog-bottom">

    


	
	<div>

	
		<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portada/regimen-de-amlo-tiende-a-desgastarse/#respond" style="display:none;">Cancelar la respuesta</a></small></h4><form action="https://diariodechiapas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><div class="form-group comment-form-comment"><textarea id="comment" name="comment" required placeholder="Comentario *" class="textarea form-control" rows="10" cols="40"></textarea></div><div class="row"><div class="col-sm-6"><div class="form-group comment-form-author"><input type="text" id="author" name="author" value="" placeholder="Nombre *" class="form-control" required></div></div>
<div class="col-sm-6 comment-form-email"><div class="form-group"><input id="email" name="email" type="email" value="" class="form-control" placeholder="Email *" required></div></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6Lfg348eAAAAAKfqRcI8RS-3n5ow_Z_JZMunSQDf"></div></div><div class="form-group form-submit"><input name="submit" type="submit" id="submit" class="submit btn-send ghost-on-hover-btn" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='262616' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a25796a1c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="142"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
	</div>

</div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f7bbb3d" data-id="f7bbb3d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-453f9fb elementor-widget elementor-widget-heading" data-id="453f9fb" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Última hora</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-2404af0 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="2404af0" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:12,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://diariodechiapas.com/wp-content/plugins/elementor-pro/assets/css/widget-posts.min.css">		<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-283913 post type-post status-publish format-standard has-post-thumbnail hentry category-ultima-hora">
		        <div class="vidp">
        		<a class="elementor-post__thumbnail__link" href="https://diariodechiapas.com/ultima-hora/taxista-imprudente-2/" >
			<div class="elementor-post__thumbnail"><img width="160" height="117" src="https://diariodechiapas.com/wp-content/uploads/2022/03/1-105-160x117.jpg" class="attachment-neeon-size7 size-neeon-size7" alt="" loading="lazy" /></div>
		</a>
        </div>
				<div class="elementor-post__text">
		        
		<h3 class="elementor-post__title">
			<a href="https://diariodechiapas.com/ultima-hora/taxista-imprudente-2/" >
				Taxista imprudente			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			12 de marzo de 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-283911 post type-post status-publish format-standard has-post-thumbnail hentry category-ultima-hora">
		        <div class="vidp">
        		<a class="elementor-post__thumbnail__link" href="https://diariodechiapas.com/ultima-hora/se-corto-las-venas-2/" >
			<div class="elementor-post__thumbnail"><img width="160" height="117" src="https://diariodechiapas.com/wp-content/uploads/2022/03/11-56-160x117.jpg" class="attachment-neeon-size7 size-neeon-size7" alt="" loading="lazy" /></div>
		</a>
        </div>
				<div class="elementor-post__text">
		        
		<h3 class="elementor-post__title">
			<a href="https://diariodechiapas.com/ultima-hora/se-corto-las-venas-2/" >
				Se cortó las venas			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			12 de marzo de 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-283909 post type-post status-publish format-standard has-post-thumbnail hentry category-ultima-hora">
		        <div class="vidp">
        		<a class="elementor-post__thumbnail__link" href="https://diariodechiapas.com/ultima-hora/amotac-anuncia-movilizacion/" >
			<div class="elementor-post__thumbnail"><img width="160" height="117" src="https://diariodechiapas.com/wp-content/uploads/2022/03/1-104-160x117.jpg" class="attachment-neeon-size7 size-neeon-size7" alt="" loading="lazy" /></div>
		</a>
        </div>
				<div class="elementor-post__text">
		        
		<h3 class="elementor-post__title">
			<a href="https://diariodechiapas.com/ultima-hora/amotac-anuncia-movilizacion/" >
				AMOTAC anuncia movilización			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			12 de marzo de 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-283907 post type-post status-publish format-standard has-post-thumbnail hentry category-ultima-hora">
		        <div class="vidp">
        		<a class="elementor-post__thumbnail__link" href="https://diariodechiapas.com/ultima-hora/arde-camioneta-2/" >
			<div class="elementor-post__thumbnail"><img width="160" height="117" src="https://diariodechiapas.com/wp-content/uploads/2022/03/2-95-160x117.jpg" class="attachment-neeon-size7 size-neeon-size7" alt="" loading="lazy" /></div>
		</a>
        </div>
				<div class="elementor-post__text">
		        
		<h3 class="elementor-post__title">
			<a href="https://diariodechiapas.com/ultima-hora/arde-camioneta-2/" >
				Arde camioneta			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			12 de marzo de 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-283905 post type-post status-publish format-standard has-post-thumbnail hentry category-ultima-hora">
		        <div class="vidp">
        		<a class="elementor-post__thumbnail__link" href="https://diariodechiapas.com/ultima-hora/aparatosa-volcadura-5/" >
			<div class="elementor-post__thumbnail"><img width="160" height="117" src="https://diariodechiapas.com/wp-content/uploads/2022/03/3-85-160x117.jpg" class="attachment-neeon-size7 size-neeon-size7" alt="" loading="lazy" /></div>
		</a>
        </div>
				<div class="elementor-post__text">
		        
		<h3 class="elementor-post__title">
			<a href="https://diariodechiapas.com/ultima-hora/aparatosa-volcadura-5/" >
				Aparatosa volcadura			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			12 de marzo de 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-283903 post type-post status-publish format-standard has-post-thumbnail hentry category-ultima-hora">
		        <div class="vidp">
        		<a class="elementor-post__thumbnail__link" href="https://diariodechiapas.com/ultima-hora/asesinan-a-centroamericano-2/" >
			<div class="elementor-post__thumbnail"><img width="160" height="117" src="https://diariodechiapas.com/wp-content/uploads/2022/03/1-103-160x117.jpg" class="attachment-neeon-size7 size-neeon-size7" alt="" loading="lazy" /></div>
		</a>
        </div>
				<div class="elementor-post__text">
		        
		<h3 class="elementor-post__title">
			<a href="https://diariodechiapas.com/ultima-hora/asesinan-a-centroamericano-2/" >
				Asesinan a centroamericano			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			12 de marzo de 2022		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-496350f elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="496350f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ffa3186" data-id="ffa3186" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c55e7d8 elementor-grid-4 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="c55e7d8" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;4&quot;,&quot;classic_masonry&quot;:&quot;yes&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-284118 post type-post status-publish format-standard has-post-thumbnail hentry category-portada">
		        <div class="vidp">
        		<a class="elementor-post__thumbnail__link" href="https://diariodechiapas.com/portada/fortalecen-serviciosde-salud-en-chiapas/" >
			<div class="elementor-post__thumbnail"><img width="551" height="431" src="https://diariodechiapas.com/wp-content/uploads/2022/03/SEPTIMA-1-551x431.jpg" class="attachment-neeon-size3 size-neeon-size3" alt="" loading="lazy" /></div>
		</a>
        </div>
				<div class="elementor-post__text">
		        
		<h3 class="elementor-post__title">
			<a href="https://diariodechiapas.com/portada/fortalecen-serviciosde-salud-en-chiapas/" >
				Fortalecen servicios<br>de salud en Chiapas			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			13 de marzo de 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-284120 post type-post status-publish format-standard has-post-thumbnail hentry category-portada">
		        <div class="vidp">
        		<a class="elementor-post__thumbnail__link" href="https://diariodechiapas.com/portada/preciodel-gas-lpsubira-6-4/" >
			<div class="elementor-post__thumbnail"><img width="551" height="431" src="https://diariodechiapas.com/wp-content/uploads/2022/03/OCTAVA-2-551x431.jpeg" class="attachment-neeon-size3 size-neeon-size3" alt="" loading="lazy" /></div>
		</a>
        </div>
				<div class="elementor-post__text">
		        
		<h3 class="elementor-post__title">
			<a href="https://diariodechiapas.com/portada/preciodel-gas-lpsubira-6-4/" >
				Precio<br>del gas LP<br>subirá 6.4%			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			13 de marzo de 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-284122 post type-post status-publish format-standard has-post-thumbnail hentry category-portada">
		        <div class="vidp">
        		<a class="elementor-post__thumbnail__link" href="https://diariodechiapas.com/portada/llaman-a-prevenir-antesismos-constantes/" >
			<div class="elementor-post__thumbnail"><img width="551" height="431" src="https://diariodechiapas.com/wp-content/uploads/2022/03/NOVENA-9-551x431.jpg" class="attachment-neeon-size3 size-neeon-size3" alt="" loading="lazy" /></div>
		</a>
        </div>
				<div class="elementor-post__text">
		        
		<h3 class="elementor-post__title">
			<a href="https://diariodechiapas.com/portada/llaman-a-prevenir-antesismos-constantes/" >
				Llaman a prevenir ante<br>sismos constantes			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			13 de marzo de 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-284125 post type-post status-publish format-standard has-post-thumbnail hentry category-portada">
		        <div class="vidp">
        		<a class="elementor-post__thumbnail__link" href="https://diariodechiapas.com/portada/participa-llaven-abarcaen-asamblea-informativa/" >
			<div class="elementor-post__thumbnail"><img width="551" height="431" src="https://diariodechiapas.com/wp-content/uploads/2022/03/DIME10-551x431.jpg" class="attachment-neeon-size3 size-neeon-size3" alt="" loading="lazy" /></div>
		</a>
        </div>
				<div class="elementor-post__text">
		        
		<h3 class="elementor-post__title">
			<a href="https://diariodechiapas.com/portada/participa-llaven-abarcaen-asamblea-informativa/" >
				Participa Llaven Abarca<br>en Asamblea Informativa			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			13 de marzo de 2022		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		
</div><!--#content-->



<!-- progress-wrap -->


<div class="scroll-wrap">

  <svg

	class="scroll-circle svg-content"

	width="100%"

	height="100%"

	viewBox="-1 -1 102 102"

  >

	<path d="M50,1 a49,49 0 0,1 0,98 a49,49 0 0,1 0,-98" />

  </svg>

</div>




<footer class="no-sticky">

	<div id="footer-4" class="footer-area">

		




<div class="footer-top-area " style="background:#2e2e2e">

	
	
		<div class="shape-holder">

			<span class="shape wow fadeInUp" data-wow-delay="1.5s" data-wow-duration="1.5s">

				<img width="636" height="166" loading='lazy' src="https://diariodechiapas.com/wp-content/themes/ddc/assets/element/footer-shape-1.png" alt="footer-shape">

			</span>

		</div>

	
	<div class="footer-content-area">

		<div class="container">			

			<div class="row">

				<div class="col-xl-4 col-md-6"><div id="text-2" class="widget widget_text">			<div class="textwidget"><p>Empresa editorial con más de 43 años de experiencia, que se encarga de difundir la verdad ante sus miles de lectores.</p>
<p><strong>TELÉFONOS<br />
</strong>961-612-1136<br />
961-614-5744<br />
961-612-7515</p>
</div>
		</div></div><div class="col-xl-4 col-md-6"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3820.6232925261424!2d-93.13947528536936!3d16.74563212540366!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x85ecd9aa8265cc09%3A0x91c7518a88042ac3!2sLibramiento%20Sur%20Pte%2C%20Tuxtla%20Guti%C3%A9rrez%2C%20Chis.!5e0!3m2!1sen!2smx!4v1573539401365!5m2!1sen!2smx" frameborder="0" height="300" allowfullscreen="allowfullscreen" style="width: 100%; height: 300px;" data-v-9a8b0a7e=""></iframe></div></div></div><div class="col-xl-4 col-md-6"><div id="text-4" class="widget widget_text"><h3 class="widgettitle ">Contacto</h3>			<div class="textwidget"><p class="has-text-right has-text-white has-text-weight-bold mt-1" style="text-align: right;" data-v-9a8b0a7e=""><strong>Webmaster<br />
</strong>admin@diariodechiapas.com</p>
<p class="has-text-right has-text-white has-text-weight-bold mt-1" style="text-align: right;" data-v-9a8b0a7e=""><strong>Gerente general<br />
</strong>gerencia@diariodechiapas.com</p>
<p class="has-text-right has-text-white has-text-weight-bold mt-1" style="text-align: right;" data-v-9a8b0a7e=""><strong>Publicidad<br />
</strong>publicidad@diariodechiapas.com</p>
<p class="has-text-right has-text-white" data-v-9a8b0a7e="" style="text-align:right;">clasificados@diariodechiapas.com</p>
</div>
		</div></div>
			</div>			

		</div>

	</div>

	
	
	<div class="footer-copyright-area">

		<div class="container">

			<div class="copyright">© 2022 Diario de Chiapas. Todos los derechos Reservados. | Desarrollado por <a target="_blank" href="https://hostlat.com">Host Latino</a></div>

		</div>

	</div>

	
</div>




	</div>

</footer>








</div>

        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        <link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://diariodechiapas.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://diariodechiapas.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://diariodechiapas.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://diariodechiapas.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodechiapas.com/wp-content/themes/ddc/assets/js/bootstrap.min.js?ver=1.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-includes/js/comment-reply.min.js?ver=d686528b91f6df06c34c8dc3b7a6869f' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-content/themes/ddc/assets/js/jquery.ticker.js?ver=1.0' id='news-ticker-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-content/themes/ddc/assets/js/theia-sticky-sidebar.min.js?ver=1.0' id='theia-sticky-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-content/themes/ddc/assets/js/jquery.magnific-popup.min.js?ver=1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-content/themes/ddc/assets/js/wow.min.js?ver=1.0' id='rt-wow-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-content/themes/ddc/assets/js/rt-parallax.js?ver=1.0' id='rt-parallax-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-content/themes/ddc/assets/js/isotope.pkgd.min.js?ver=1.0' id='isotope-pkgd-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-content/themes/ddc/assets/js/swiper.min.js?ver=1.0' id='swiper-min-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='neeon-main-js-extra'>
/* <![CDATA[ */
var neeonObj = {"stickyMenu":"1","siteLogo":"<a href=\"https:\/\/diariodechiapas.com\/\" alt=\"Diario de Chiapas\"><\/a>","extraOffset":"70","extraOffsetMobile":"52","tickerTitleText":"\u00daltimas","tickerDelay":"4000","tickerSpeed":"0.10","tickerStyle":"reveal","rtl":"no","ajaxURL":"https:\/\/diariodechiapas.com\/wp-admin\/admin-ajax.php","post_scroll_limit":"1","nonce":"c85ac1e943"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-content/themes/ddc/assets/js/main.js?ver=1.0' id='neeon-main-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=d686528b91f6df06c34c8dc3b7a6869f' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/diariodechiapas.com\/wp-admin\/admin-ajax.php","nonce":"98fc83e0f6","urls":{"assets":"https:\/\/diariodechiapas.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/diariodechiapas.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/diariodechiapas.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.5","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/diariodechiapas.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":262616,"title":"R%C3%A9gimen%20de%20AMLO%20tiende%20a%20desgastarse%20-%20Diario%20de%20Chiapas","excerpt":"","featuredImage":"https:\/\/diariodechiapas.com\/wp-content\/uploads\/media\/articles\/headers\/1638771902677.jpeg"}};
</script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://diariodechiapas.com/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.6.2' id='pro-elements-handlers-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>

</html>
<!-- Dynamic page generated in 1.741 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-03-13 06:59:53 -->
